OSはWindows7以降/iOSにそれぞれ対応しております。
ブラウザはIE10以上の環境は必要です。